think-swoole 扩展安装

think-swoole 扩展安装

今天跟着官方手册安装 think-swoole 的时候一直提示报错,百度了好多,终于看到有个人遇到同样的问题,官方回复是:如果你不是tp6 请安装2.0版本,又找了好久才找到,记录下

composer require topthink/think-swoole=2.0.*


回复列表



回复操作

正在加载验证码......

请先拖动验证码到相应位置

发布时间:2020-08-24 16:20:31

修改时间:2020-08-24 16:20:31

查看次数:317

评论次数:0